<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
		<meta charset="UTF-8" />

	<title>Countywide, school enrollment down 12 students this year | The Madisonian</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.madisoniannews.com/xmlrpc.php" />

	
<!-- MapPress Easy Google Maps Version:2.47.1 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[178,258] -->
<meta name="description"  content="The report, which evaluates student enrollment, special education needs, gender ratios and even transportation numbers, helps Birkeland and the schools" />

<meta name="keywords"  content="school,madison county,schools,superintendent of schools,pam birkeland,alder,harrison,sheridan,twin bridges,ennis,news headline" />

<link rel="canonical" href="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Madisonian &raquo; Feed" href="http://www.madisoniannews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Madisonian &raquo; Comments Feed" href="http://www.madisoniannews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Madisonian &raquo; Countywide, school enrollment down 12 students this year Comments Feed" href="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/feed/" />

<!-- This site uses the Google Analytics by MonsterInsights plugin v 6.2.4 - https://www.monsterinsights.com/ -->
<!-- Normally you will find the Google Analytics tracking code here, but the webmaster disabled your user group. -->
<!-- / Google Analytics by MonsterInsights -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.madisoniannews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.madisoniannews.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.madisoniannews.com/wp-content/themes/wp-framework/library/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='http://www.madisoniannews.com/wp-content/themes/wp-framework/library/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='master-css'  href='http://www.madisoniannews.com/wp-content/themes/madisonian/library/css/master.css' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.madisoniannews.com/wp-content/themes/wp-framework/library/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.madisoniannews.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.47.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.madisoniannews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.madisoniannews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.madisoniannews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/themes/wp-framework/library/js/html5shiv.js'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/themes/wp-framework/library/js/superfish.js'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.8.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.4#pubid=wp-2c7cc0c667310de0f7aa22537813b577'></script>
<link rel='https://api.w.org/' href='http://www.madisoniannews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.madisoniannews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.madisoniannews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='General rifle season ends with average hunter success rates' href='http://www.madisoniannews.com/general-rifle-season-ends-with-average-hunter-success-rates/' />
<link rel='next' title='Madison County athletes charge into basketball season' href='http://www.madisoniannews.com/madison-county-athletes-charge-into-basketball-season/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://www.madisoniannews.com/?p=8903' />
<link rel="alternate" type="application/json+oembed" href="http://www.madisoniannews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madisoniannews.com%2Fcountywide-school-enrollment-down-12-students-this-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.madisoniannews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.madisoniannews.com%2Fcountywide-school-enrollment-down-12-students-this-year%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #000000;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:3px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        border: 1px solid #000000;
        -moz-border-radius: 5px;
        -webkit-border-radius: 5px;
        }
     .calendar-table {
        border:none;
        width:100%;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#DCDED5;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
     }
     span.weekend {
        color:#870808;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
     }
     span.event {
        font-size:0.75em;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .event-title {
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
     }
     .event-title-break {
        width:96%;
        margin-left:2%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:0px;
        background-color:transparent;
        border-top:1px dotted #000;
     }
     .event-content-break {
        width:96%;
        margin-left:2%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:0px;
        background-color:transparent;
        border-top:1px dotted #000;
      }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #870808 solid;
     }
     .calendar-date-switcher select {
        border:1px #870808 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
</style>
<link rel="stylesheet" type="text/css" href="http://www.madisoniannews.com/wp-content/plugins/cforms/styling/cforms2012.css" />
<script type="text/javascript" src="http://www.madisoniannews.com/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- <meta name="NextGEN" version="2.2.14" /> -->
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta property="og:site_name" content="The Madisonian" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="220754554617701" />
<meta property="og:url" content="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/" />
<meta property="og:title" content="Countywide, school enrollment down 12 students this year" />
<meta property="og:description" content="Madison County’s Superintendent of Schools Pam Birkeland gave the Madison County Commissioners a report on all area schools last week. The report, which evaluates student enrollment, special education needs, gender ratios and even transportation numbers, helps Birkeland and the schools determine a budget for the next fiscal year. “We’re down 12 kids in the county,”&hellip;" />
<meta property="og:image" content="http://www.madisoniannews.com/wp-content/uploads/2017/11/School2.jpg" />
<meta property="og:image:width" content="4272" />
<meta property="og:image:height" content="2848" />
<meta property="article:published_time" content="2017-11-29T16:52:23+00:00" />
<meta property="article:modified_time" content="2017-11-29T16:52:23+00:00" />
<meta property="article:author" content="http://www.madisoniannews.com/author/caitlin/" />
<meta property="article:section" content="News Headline" />
	
<!-- AD MANAGER HEAD CODE -->
<script type='text/javascript' src='http://media.madisoniannews.com/www/delivery/spcjs.php?id=1&amp;blockcampaign=1'></script>
	<script type='text/javascript'>

    function prettyDate(date_str){
	var time_formats = [
	[60, 'just now', 1], // 60
	[120, '1 minute ago', '1 minute from now'], // 60*2
	[3600, 'minutes', 60], // 60*60, 60
	[7200, '1 hour ago', '1 hour from now'], // 60*60*2
	[86400, 'hours', 3600], // 60*60*24, 60*60
	[172800, 'yesterday', 'tomorrow'], // 60*60*24*2
	[604800, 'days', 86400], // 60*60*24*7, 60*60*24
	[1209600, 'last week', 'next week'], // 60*60*24*7*4*2
	[2419200, 'weeks', 604800], // 60*60*24*7*4, 60*60*24*7
	[4838400, 'last month', 'next month'], // 60*60*24*7*4*2
	[29030400, 'months', 2419200], // 60*60*24*7*4*12, 60*60*24*7*4
	[58060800, 'last year', 'next year'], // 60*60*24*7*4*12*2
	[2903040000, 'years', 29030400], // 60*60*24*7*4*12*100, 60*60*24*7*4*12
	[5806080000, 'last century', 'next century'], // 60*60*24*7*4*12*100*2
	[58060800000, 'centuries', 2903040000] // 60*60*24*7*4*12*100*20, 60*60*24*7*4*12*100
	];
	var time = ('' + date_str).replace(/-/g,"/").replace(/[TZ]/g," ").replace(/^\s\s*/, '').replace(/\s\s*$/, '');
	if(time.substr(time.length-4,1)==".") time =time.substr(0,time.length-4);
	var seconds = (new Date - new Date(time)) / 1000;
	var token = 'ago', list_choice = 1;
	if (seconds < 0) {
		seconds = Math.abs(seconds);
		token = 'from now';
		list_choice = 2;
	}
	var i = 0, format;
	while (format = time_formats[i++]) 
		if (seconds < format[0]) {
			if (typeof format[2] == 'string')
				return format[list_choice];
			else
				return Math.floor(seconds / format[2]) + ' ' + format[1] + ' ' + token;
		}
	return time;
};
	</script>
<!-- END AD MANAGER HEAD CODE -->

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.madisoniannews.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.2.14' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-8903 single-format-standard wpf en_US  y2017 m12 d01 h06 friday s-comments-open theme-madisonian template-madisonian_single-php">

	
	<div id="container" class="wrap">

		
		<header id="header" role="banner">

			
			<div id="branding" class="wrap">

				
				<div id="site-title-wrap" class="column-7">
					<h1 id="site-title">
						<a href="http://www.madisoniannews.com/" title="The Madisonian" rel="home"><img src="http://www.madisoniannews.com/wp-content/themes/madisonian/library/images/the-madisonian-logo.png" alt="" title="" width="305" height="30" /></a>
						<div class="tagline">The local news of the Madison Valley, Ruby Valley, and surrounding areas.</div>
					</h1>
				</div><!--#site-title-wrap-->
				
				<div class="column-5 last">
					<div>
						<div class="menu-pre-header-nav-container"><ul id="menu-pre-header-nav" class="menu"><li id="menu-item-4290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4290"><a href="http://www.madisoniannews.com/photos/">Photos</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4224"><a href="http://www.madisoniannews.com/about/">Meet the Team</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4440"><a href="http://www.outpostevents.net">Events</a></li>
</ul></div>					</div>
					<div>
					<div class="social-media-icons">
					<a href="http://twitter.com/MadisonianNews" target="_blank"><img src="http://www.madisoniannews.com/wp-content/themes/madisonian/library/images/twitter-icon.png" alt="" title="" width="40" height="40" /></a>
					<a href="/feed/" target="_blank"><img src="http://www.madisoniannews.com/wp-content/themes/madisonian/library/images/rss-icon.png" alt="" title="" width="40" height="40" /></a>
					<a href="https://www.facebook.com/madisonian" target="_blank"><img src="http://www.madisoniannews.com/wp-content/themes/madisonian/library/images/facebook-icon.png" alt="" title="" width="40" height="40" /></a>
					</div>
					
					<form role="search" method="get" id="searchform" action="http://www.madisoniannews.com/">
    <div><label class="screen-reader-text" for="s">Search for:</label>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>					</div>
				</div>
				
				
			</div><!--#branding-->
			
			<div id="site-navigation" role="navigation">
								<nav class="nav-menu nav-menu-fat wrap"><ul id="menu-primary-nav" class="sf-menu"><li id="menu-item-3073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3073"><a href="http://www.madisoniannews.com/">Home</a></li>
<li id="menu-item-4228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4228"><a href="http://www.madisoniannews.com/category/features/">News &#038; Features</a></li>
<li id="menu-item-4229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4229"><a href="http://www.madisoniannews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-4230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4230"><a href="http://www.madisoniannews.com/category/sports/">Sports &#038; Entertainment</a></li>
<li id="menu-item-4278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4278"><a href="http://digital.madisoniannews.com/sub/account_login.asp">Subscriptions</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4236"><a href="http://www.madisoniannews.com/promotions/">Columns</a></li>
<li id="menu-item-3075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3075"><a href="http://www.madisoniannews.com/classifieds/">Classifieds</a></li>
<li id="menu-item-4441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4441"><a href="http://www.outpostevents.net">Events</a></li>
<li id="menu-item-4239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4239"><a href="http://www.madisoniannews.com/advertise/">Advertise</a></li>
</ul></nav>			</div><!--#site-navigation-->

			
		</header><!--header-->

		
		<div id="main" role="main">
			
			
			<div class="wrap">
				
				
				<div id="content" class="column-8">

					
					
						
						<div class="hfeed">

							
							<article id="post-8903" class="post-8903 post type-post status-publish format-standard has-post-thumbnail hentry category-news-headline postnum-1 post-1 odd author-caitlin category tag post_format">
								
								<header class="entry-header">
									<h1 class="entry-title">Countywide, school enrollment down 12 students this year</h1>

									<div class="entry-meta">
										<span class="sep">Posted on </span><a href="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/" rel="bookmark"><time class="entry-date" datetime="2017-11-29T10:52:23+00:00" pubdate>November 29, 2017</time></a> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://www.madisoniannews.com/author/caitlin/" title="View all posts by Caitlin Avey">Caitlin Avey</a></span>									</div><!-- .entry-meta -->
								</header><!-- .entry-header -->

								<div class="entry-content">
									<div class="at-above-post addthis_tool" data-url="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/"></div><p>Madison County’s Superintendent of Schools Pam Birkeland gave the Madison County Commissioners a report on all area schools last week. The report, which evaluates student enrollment, special education needs, gender ratios and even transportation numbers, helps Birkeland and the schools determine a budget for the next fiscal year.</p>
<p><span id="more-8903"></span></p>
<p>“We’re down 12 kids in the county,” said Birkeland, as she presented data from the most recent fiscal year, which ended this fall. “Here’s a really interesting statistic, we have 28 less fifth graders.”</p>
<p>Birkeland said statistics depend on the grade level. Perhaps there were more kindergartners this year, or the county lost a lot of seniors in May.</p>
<p>“We see a lot of movement in the county since we’re so small,” said Birkeland.</p>
<p>According to the data reported by Birkeland, Alder is down four kids, Ennis is down 11, Harrison is up five, Sheridan Elementary School is down 11 and the high school is up six. Twin Bridges’ numbers stayed close to last year’s figures.</p>
<p>Birkeland said she did not know the exact reason enrollment was down countywide, but said a couple families switched to homeschooling this year. There are 63 students in homeschool settings for the 2017-2018 school year.</p>
<p>“Where I see the most movement is in and out of homeschool,” said Birkeland.</p>
<p>The commissioners questioned Birkeland about homeschooling and how families are held accountable for students getting the education they need.</p>
<p>“How are we able to know if they are getting what they need?” asked Commissioner Dan Allhands.</p>
<p>Birkeland said homeschooled students do correspondence work and turn in hours completed to her office, but that there is no real accountability.</p>
<p>“There’s no mechanism for me to see the curriculum,” she said.</p>
<p>Birkeland also said homeschooled students have access to various service needs through the county, such as special education services or after school programs, but often do not participate.</p>
<p><img class="alignnone size-medium wp-image-8899" src="http://www.madisoniannews.com/wp-content/uploads/2017/11/School-171x300.jpg" alt="" width="171" height="300" srcset="http://www.madisoniannews.com/wp-content/uploads/2017/11/School-171x300.jpg 171w, http://www.madisoniannews.com/wp-content/uploads/2017/11/School-256x450.jpg 256w, http://www.madisoniannews.com/wp-content/uploads/2017/11/School.jpg 417w" sizes="(max-width: 171px) 100vw, 171px" /></p>
<p><strong>Special education</strong></p>
<p>Birkeland also reported that costs for special education services are again on the rise, without funding help from the state.</p>
<p>“Costs are going up because more students are being identified with more complicated needs and over the years, the legislature has not increased funding for special education or co-ops,” said Birkeland.</p>
<p>While Madison County is not seeing as many special education needs as other schools, Birkeland said there will still be an effect.</p>
<p>“Small schools like Alder have to belong to a co-op and pay into those fees,” she said. “And those fees are going up and (there is) no help from the state to pay those costs.”</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																	</div><!-- .entry-content -->

								<footer class="entry-meta">
									<span class="tax-link"><span class="taxonomy-links"><span class="category-links">Categories: <a href="http://www.madisoniannews.com/category/news-headline/">News Headline</a>.</span> </span></span>
									<span class="bookmark-link">Bookmark the <a href="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/" title="Permalink to Countywide, school enrollment down 12 students this year" rel="bookmark">permalink</a>.</span>
									<span class="comments-link"><a href="http://www.madisoniannews.com/countywide-school-enrollment-down-12-students-this-year/#respond">Leave a comment</a></span>
																	</footer><!-- .entry-meta -->
																		
								<div class='yarpp-related'>
<h3 class="recommended-header">Recommended Articles</h3>
<ul class="recommended-links">
<li>
<a href="http://www.madisoniannews.com/alder-school-welcomes-new-teachers-students/" rel="bookmark">Alder School welcomes new teachers, students</a><!-- (14.9)--></li><li>
<a href="http://www.madisoniannews.com/twin-bridges-school-board-accepts-students-from-sheridan-prepares-for-new-year-works-on-budget/" rel="bookmark">Twin Bridges School Board accepts students from Sheridan, prepares for new year, works on budget</a><!-- (14.8)--></li><li>
<a href="http://www.madisoniannews.com/budget-concerns-sharing-resources-topic-of-countywide-school-board-meeting/" rel="bookmark">Budget concerns, sharing resources topic of countywide school board meeting</a><!-- (14.7)--></li><li>
<a href="http://www.madisoniannews.com/ennis-school-board-to-trim-budget-again-this-year/" rel="bookmark">Ennis School Board looks to trim budget again this year</a><!-- (14.7)--></li><li>
<a href="http://www.madisoniannews.com/twin-bridges-school-board-wrestles-with-budget-adding-new-program/" rel="bookmark">Twin Bridges School Board wrestles with budget, adding new program</a><!-- (13.4)--></li></ul>
</div>
	
									
							</article><!-- #post-8903 -->	

							
<div id="comments">
	
	
	
		
			<p class="no-comments">
				No Comments.			</p><!-- .no-comments -->

			
			
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/countywide-school-enrollment-down-12-students-this-year/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.madisoniannews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7dcee6736a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>			</form>
			</div><!-- #respond -->
	
	</div><!-- #comments -->
							<div class="pagination pagination-posts pagination-post singular-pagination"><span class="prev"><a href="http://www.madisoniannews.com/general-rifle-season-ends-with-average-hunter-success-rates/" rel="prev"><span class="meta-nav">&larr;</span> Previous post</a></span><span class="next"><a href="http://www.madisoniannews.com/madison-county-athletes-charge-into-basketball-season/" rel="next">Next post <span class="meta-nav">&rarr;</span></a></span></div>
							
						</div><!-- .hfeed -->

						
					
					
				</div><!-- #content -->

				
				<div id="sidebar" class="column-4 last">

					
					<aside role="complementary">

																			<section id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Madisonian_MedRectangle_ATF_TopRight_A_300x250 -->
<div id='div-gpt-ad-1352068406557-0' style='width:300px; height:250px;'>
<script type='text/javascript'><!--// <![CDATA[
    OA_show(4);
// ]]> --></script>

</div>

<!-- Madisonian_VertBanner_BTF_MidRight_A_120x240 -->
<div id='div-gpt-ad-1352068193006-0' style='width:120px; height:240px;'>
<script type='text/javascript'><!--// <![CDATA[
    OA_show(2);
// ]]> --></script>
</div>

<!-- Madisonian_VertBanner_BTF_MidRight_B_120x240 -->
<div id='div-gpt-ad-1352068324561-0' style='width:120px; height:240px;'>
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3);
// ]]> --></script>

</div>
<div style="clear:both;"></div></div>
		</section><section id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Madisonian Photo Gallery</h3><div class="ngg-widget entry-content">
            <a href="http://www.madisoniannews.com/wp-content/gallery/photogallery/DSC_0017.JPG"
           title="Abigail Dennis/The Madisonian"
           data-image-id='72'
           class="shutterset_0b48fb7ec7f6d32ca629752293c2c86a"           ><img title="DSC_0017"
                 alt="DSC_0017"
                 src="http://www.madisoniannews.com/wp-content/gallery/photogallery/thumbs/thumbs_DSC_0017.JPG"
                 width="140"
                 height="140"
            /></a>
            <a href="http://www.madisoniannews.com/wp-content/gallery/photogallery/Parade5.JPG"
           title="Abigail Dennis/The Madisonian"
           data-image-id='77'
           class="shutterset_0b48fb7ec7f6d32ca629752293c2c86a"           ><img title="Parade5"
                 alt="Parade5"
                 src="http://www.madisoniannews.com/wp-content/gallery/photogallery/thumbs/thumbs_Parade5.JPG"
                 width="140"
                 height="140"
            /></a>
            <a href="http://www.madisoniannews.com/wp-content/gallery/photogallery/RHF1.JPG"
           title="Abigail Dennis/The Madisonian"
           data-image-id='78'
           class="shutterset_0b48fb7ec7f6d32ca629752293c2c86a"           ><img title="RHF1"
                 alt="RHF1"
                 src="http://www.madisoniannews.com/wp-content/gallery/photogallery/thumbs/thumbs_RHF1.JPG"
                 width="140"
                 height="140"
            /></a>
            <a href="http://www.madisoniannews.com/wp-content/gallery/photogallery/Snowpack5.JPG"
           title="Abigail Dennis/The Madisonian"
           data-image-id='80'
           class="shutterset_0b48fb7ec7f6d32ca629752293c2c86a"           ><img title="Snowpack5"
                 alt="Snowpack5"
                 src="http://www.madisoniannews.com/wp-content/gallery/photogallery/thumbs/thumbs_Snowpack5.JPG"
                 width="140"
                 height="140"
            /></a>
    </div>

</div></section><section id="text-11" class="widget widget_text"><h3 class="widgettitle">We want to connect</h3>			<div class="textwidget"><a href="https://www.facebook.com/madisonian?fref=ts"><img src="http://www.madisoniannews.com/wp-content/uploads/2012/11/facebookbadge.jpg"></a></div>
		</section><section id="bk-recent-comments-2" class="widget bk_widget_recent_comments"><h3 class="widgettitle">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><a href="http://www.madisoniannews.com/mustangs-shut-out-arlee-warriors-head-to-quarterfinals/comment-page-1/#comment-128738">Mustangs shut out Arlee Warriors, head to quarterfinals</a><br/><b>Joe Wilson:</b> <span class="recent-comment">"Congratulations to the Ennis Mustang football team on your continued success. If you are headed for Forsyth for the semifinals, consider the Sundowner Inn in&hellip;"</span></li><li class="recentcomments"><a href="http://www.madisoniannews.com/restvedt%e2%80%99s-meats-sells-to-local-butcher-deemo%e2%80%99s-meats-set-to-open-this-week/comment-page-1/#comment-127793">Restvedt’s Meats sells to local butcher, Deemo’s Meats set to open this week</a><br/><b>ccpenn:</b> <span class="recent-comment">"I worked with Glen at the United Market, Bennett Valley, in Santa Rosa, Ca back in the 60's. Nice guy and great meat cutter!"</span></li><li class="recentcomments"><a href="http://www.madisoniannews.com/debona-named-grand-marshal-of-ennis-parade/comment-page-1/#comment-127789">DeBona named grand marshal of Ennis parade</a><br/><b>donald wright:</b> <span class="recent-comment">"Is Capt. DeBona still with us? I was one of his men in Viet Nam. I would love to talk to him if possible."</span></li></ul></section>						
						
					</aside><!--aside-->

					
				</div><!--#sidebar-->


								
			</div><!--#main.wrap-->

			
		</div><!--#main-->

		
		<footer id="footer" role="contentinfo">

			
			<div id="colophon" class="wrap">
				
				<div id="site-info" class="before-1 column-10 after-1 last" role="navigation">
					<nav class="nav-menu nav-menu-skinny"><ul id="menu-secondary-nav" class="sf-menu"><li id="menu-item-4252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4252"><a href="http://www.madisoniannews.com/">Home</a></li>
<li id="menu-item-3080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3080"><a href="http://www.madisoniannews.com/category/features/">News &#038; Features</a></li>
<li id="menu-item-3081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3081"><a href="http://www.madisoniannews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-3082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3082"><a href="http://www.madisoniannews.com/category/sports/">Sports &#038; Entertainment</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4442"><a href="http://www.outpostevents.net">Events</a></li>
<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="http://www.madisoniannews.com/promotions/">Columns</a></li>
<li id="menu-item-4279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4279"><a href="http://digital.madisoniannews.com/sub/account_login.asp">Subscriptions</a></li>
<li id="menu-item-4249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4249"><a href="http://www.madisoniannews.com/advertise/">Advertise</a></li>
</ul></nav>				</div><!--#site-info-->


				<div id="social-footer" class="column-12 last">
					<div class="column-4 align-center">
						<a href="mailto:editor@madisoniannews.com" id="footer-email">Email Us</a>
					</div>
					<div class="column-4 align-center">
						<a href="https://www.facebook.com/madisonian" target="_blank" id="footer-facebook">Friend us on facebook</a>
					</div>
					<div class="column-4 last align-center">
						<a href="http://twitter.com/MadisonianNews" target="_blank" id="footer-twitter">Follow  our reporters</a>
					</div>
				</div><!--#site-credits-->

					<div class="column-12 last">
						<div class="menu-sub-footer-nav-container"><ul id="menu-sub-footer-nav" class="menu"><li id="menu-item-4250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4250"><a href="http://www.madisoniannews.com/advertise/">Advertise</a></li>
<li id="menu-item-4277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4277"><a href="http://digital.madisoniannews.com/sub/account_login.asp">Subscriptions</a></li>
<li id="menu-item-4255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4255"><a href="http://www.madisoniannews.com/contact-us/">Contact Us</a></li>
</ul></div>					</div>


				<div class="before-2 column-8 after-2 last align-center">
														<section id="text-10" class="widget widget_text">			<div class="textwidget">&copy; 2017 Madisonian News, All Rights Reserved. Use of this site is subject to Madisonian News Terms of Service and Privacy Policy. 
Madisonian News · P.O. Box 365 Ennis, Montana 59729 ·  (406) 682-7755</div>
		</section>										</div>


							</div><!--#colophon-->

			
		</footer><!--footer-->

		
	</div><!--#container-->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.madisoniannews.com/wp-content/themes/madisonian/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.madisoniannews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"220754554617701"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.madisoniannews.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.madisoniannews.com","wp_site_url":"http:\/\/www.madisoniannews.com","wp_root_url":"http:\/\/www.madisoniannews.com","wp_plugins_url":"http:\/\/www.madisoniannews.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.madisoniannews.com\/wp-content","wp_includes_url":"http:\/\/www.madisoniannews.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_0b48fb7ec7f6d32ca629752293c2c86a = {"id":null,"source":"random_images","container_ids":["5"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":4,"number_of_columns":0,"thumbnail_width":"850","thumbnail_height":"1500","show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/home2\/madcow\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":4,"image_type":"thumb","show_thumbnail_link":false,"image_width":140,"image_height":140,"widget_setting_title":"Madisonian Photo Gallery","widget_setting_before_widget":"<section id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/section>","widget_setting_after_title":"<\/h3>","widget_setting_width":140,"widget_setting_height":140,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"maximum_entity_count":4,"__defaults_set":true,"variation":1,"_errors":[],"ID":"0b48fb7ec7f6d32ca629752293c2c86a"};
galleries.gallery_0b48fb7ec7f6d32ca629752293c2c86a.wordpress_page_root = "http:\/\/www.madisoniannews.com\/countywide-school-enrollment-down-12-students-this-year\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.madisoniannews.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.madisoniannews.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.2.14'></script>
<div id="fb-root"></div>
<!-- Start Of Script Generated By cforms v14.6 [Oliver Seidel | www.deliciousdays.com] -->
<!-- End Of Script Generated By cforms -->


</body>
</html>